GRAVITYZONE ULTRA

Gelişmiş koruma, tespit ve cevaplamada son noktayı,
tüm tehdit yaşam döngüsünü ele almak için tasarlanmıştır

Çalışan Uç Nokta Tespiti ve Yanıtı (EDR) ile zor tehditleri ortaya çıkarın ve durdurun

Kullanımı Kolay, Yüksek Kaliteli EDR, Kapsamlı Uç Nokta Koruma Platformumuza (EPP) entegredir!
GravityZone Ultra, işletmeleri en zor siber tehditlere karşı bile doğru bir şekilde korumak için katmanlı yeni nesil uç nokta koruması ve kullanımı kolay EDR platformunu bir araya getirir. İşletme müşterilerinin dijital varlıklarını koruyabilmesi ve bu tehditlere yanıt verebilmesi için önleme, otomatik algılama, soruşturma ve yanıtlama araçları sunar.

EDR SO KOLAY, GERÇEKTEN KULLANABİLİRSİNİZ

Geleneksel EPP işlevselliklerinin ötesine geçen GravityZone Ultra, güvenlik analistlerine ve olay müdahale ekiplerine, şüpheli etkinlikleri tetiklemek ve araştırmak için ihtiyaç duydukları araçları ve gelişmiş tehditlere yeterince yanıt vermelerini sağlar:

Bitdefender yeni nesil uç nokta koruma platformunu katmanlı

Uç nokta kontrolleri, önleme, algılama, düzeltme ve görünürlük içeren uyarlanabilir katmanlı mimari kullanır.

TEKNİK ÖZELLİKLER / SİSTEM GEREKLİLİKLERİ

GravityZone Ultra bulut konsolu ile birlikte sunulmaktadır. Masaüstlerini, dizüstü bilgisayarları, sunucuları (fiziksel ve sanal) ve posta kutularını korur. Sunucular tüm birimlerin% 35’inden daha azını hesaba katmalıdır.

Gereksinimler

Windows Masaüstü
Windows 10 Ekim 2018 Güncellemesi (sürüm 1809), Windows 10 Nisan 2018 Güncellemesi (sürüm 1803), Windows 10 Sonbahar Oluşturucu Güncellemesi (sürüm 1709), Windows 10 Oluşturucu Güncellemesi (sürüm 1703), Windows 10 Yıldönümü Güncellemesi (sürüm 1607), Windows 10 Kasım Güncellemesi (sürüm 1511), Windows 10 (RTM, sürüm 1507), Windows 8.1, Windows 8, Windows 7

Windows Tablet ve Gömülü

Windows Katıştırılmış 8.1 Endüstri, Windows Katıştırılmış 8 Standart, Windows Katıştırılmış Standart 7, Windows Katıştırılmış Kompakt 7, Windows Katıştırılmış POSReady 7, Windows Katıştırılmış Kurumsal 7

Windows Server

Windows Server 2019, Windows Server 2016, Windows Server 2016 Çekirdek, Windows Server 2012 R2, Windows Server 2012, Windows Küçük İşletme Sunucusu (SBS) 2011, Windows Server 2008 R2

Mac os işletim sistemi

macOS Mojave (10.14), macOS Yüksek Sierra (10.13.x), macOS Sierra (10.12.x), OS X El Capitan (10.11.x), OS X Yosemite (10.10.5), OS X Mavericks (10.9.5)

Linux

Ubuntu 14.04 LTS veya üstü, Red Hat Enterprise Linux / CentOS 6.0 veya üstü, SUSE Linux Enterprise Server 11 SP3 veya üstü, OpenSUSE Leap 42.x, Fedora 25 veya üstü, Debian 8.0 veya üstü, Oracle Linux 6.3 veya üstü, Amazon Linux AMI 2016.09 veya daha yüksek
Not: Belirli çekirdek sürümleri desteklenir. Ayrıntılar için, lütfen ürün belgelerine bakın.

 

  • Exchange Server 2016, 2013, 2010
  • Fiziksel ve sanal sunucular
  • Roller: Edge, Hub ve Posta Kutusu
  • Protokoller: SMTP, MAPI, Exchange ActiveSync

 

 

(HyperDetect ve Sandbox Analyzer modüllerini içerir) şunlarda mevcuttur:
Windows Masaüstü
Windows 10 Ekim 2018 Güncellemesi (sürüm 1809), Windows 10 Nisan 2018 Güncellemesi (sürüm 1803), Windows 10 Sonbahar Oluşturucu Güncellemesi (sürüm 1709), Windows 10 Oluşturucu Güncellemesi (sürüm 1703), Windows 10 Yıldönümü Güncellemesi (sürüm 1607), Windows 10 Kasım Güncellemesi (sürüm 1511), Windows 10 (RTM, sürüm 1507), Windows 8.1, Windows 8, Windows 7

Windows Tablet ve Gömülü

Windows Katıştırılmış 8.1 Endüstri, Windows Katıştırılmış 8 Standart, Windows Katıştırılmış Standart 7, Windows Katıştırılmış Kompakt 7, Windows Katıştırılmış POSReady 7, Windows Katıştırılmış Kurumsal 7

Windows Server

Windows Server 2019, Windows Server 2016, Windows Server 2016 Çekirdek, Windows Server 2012 R2, Windows Server 2012, Windows Küçük İşletme Sunucusu (SBS) 2011, Windows Server 2008 R2

Linux

Ubuntu 14.04 LTS veya üstü, Red Hat Enterprise Linux / CentOS 6.0 veya üstü, SUSE Linux Enterprise Server 11 SP4 veya üstü, OpenSUSE Leap 42.x, Fedora 25 veya üstü, Debian 8.0 veya üstü, Oracle Linux 6.3 veya üstü, Amazon Linux AMI 2016.09 veya daha yüksek
Not 1: Belirli çekirdek sürümleri desteklenir. Ayrıntılar için, lütfen ürün belgelerine bakın.
Not 2: Sandbox Analyzer modülü Linux uç noktalarında yoktur.

Minimum: 2,4 GHz tek çekirdekli CPU
Önerilen: 1.86 GHz veya daha hızlı Intel Xeon çok çekirdekli CPU

Bellek:
Minimum boş RAM: 512 MB
Önerilen ücretsiz RAM: 1 GB
HDD alanı: 1.5 GB boş sabit disk alanı